YEALINK SIP VP-T49G A Revolutionary Video Collaboration Phone

Executive IP Video Phone | 1280×800 (8″) | Camera | LAN | WiFi | BT | USB | 16 SIP

SKU: 47bd24bafcb7 Kategori: , ,

Deskripsi

Anugrahpratama.com Jual YEALINK SIP VP-T49G A Revolutionary Video Collaboration Phone

Spesifikasi:

    Audio Features

  • HD voice: HD handset, HD speaker
  • Audio codec: G.722, G.711 (A/micro), G.729AB, G.723, G.726, iLBC, Opus
  • DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO
  • Full-duplex hands-free speakerphone with AEC
  • VAD, CNG, AEC, PLC, AJB, AGC
    Video Features

  • 1080p@30fps Full-HD Video call
  • Video codec: H.264 High Profile, H.264, H.263
  • 2 mega-pixel Camera with privacy shutter
  • Horizontal field of view: 63.5 degree
  • Vertical field of view: 37 degree
  • Adjustable camera
  • Plug and Play
    Phone Features

  • 16 VoIP accounts
  • Call hold, mute, DND
  • One-touch speed dial, hotline
  • Call forward, call waiting, call transfer
  • Group listening, emergency call
  • Redial, call return, auto answer
  • Direct IP call without SIP proxy
  • Ring tone selection/import/delete
  • Set date time manually or automatically
  • Dial plan, XML Browser, action URL/URI
  • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
  • Three-way video conferencing
  • Five-way audio/video mixed conferencing
  • Standard HDMI output for connection to monitor
  • USB ports (2.0 compliant) for media and storage applications
  • USB ports (3.0 compliant) for extending camera with USB3.0 cable
  • Notification Center and Control Center
  • Onscreen keyboard

Garansi produk: 1 Tahun

Informasi Tambahan

Berat 5 kg

Brand

YEALINK

Ulasan

Belum ada ulasan.

Jadilah yang pertama memberikan ulasan “YEALINK SIP VP-T49G A Revolutionary Video Collaboration Phone”

Alamat email Anda tidak akan dipublikasikan. Ruas yang wajib ditandai *

Related Products

Jaminan Produk Resmi

100% Original & bergaransi

Pengiriman
Cepat

Kirim ke seluruh wilayah Indonesia

Pembayaran
Aman

Sangat terpercaya

24/7 Customer Service

Siap membantu Anda
Anugrahpratama.com adalah penyedia dan system integrator solusi IT yang melayani kebutuhan Government, BUMN, Enterprise, Education, Healthcare, SMB dan pengguna individu di seluruh Indonesia.

Kami menyediakan solusi dan layanan IT secara menyeluruh, mulai dari konsultasi, pengadaan, survey, design, installation, configuration, testing, hingga after-sales support. Solusi yang kami hadirkan mencakup IT Infrastructure, Networking, Server & Data Center, Cybersecurity, Collaboration, Digital Display, Software & Licensing, serta teknologi lainnya.
© 2006-2026 Anugrahpratama.com | All right reserved.
Order & Konsultasi
via WhatsApp
Klik Di Sini!